RSS-Feed
Wissensdatenbank : Downloads > Patches > 6.2.x
   

Damit Ihre bestehende xt:Commerce 6.2.2 Installation (ältere Versionen noch nicht gestestet) mit MySQL 8.0 kompatibel wird müssen Sie bitte auf Ihrer Datenbank ...
WENN SIE XT:COMMERCE 4.X, 5.X, 6.0 ODER 6.1 EINSETZEN FÜHREN SIE BITTE EIN UPDATE AUF XT:COMMERCE 6.2 DURCH! https://xtcommerce.atlassian.net/wiki/spaces/MANUA...